Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Warmwasser Probleme
Verfasser:
Tobias 1989
Zeit: 16.10.2020 13:11:02
0
3025469
Guten Tag zusammen,Ich bin der Tobias komm aus Plankstadt ( Baden Württemberg).Seit 1,5 Jahre wohne ich mit meiner Freundin in unserem Neubau. Für Heizung und Warmwasser haben wir eine SE LWZ 5 S Smart. Seit einiger Zeit fällt mir auf ,dass die Wärmepumpe für mein Empfinden zu viel Strom benötigt ,um das Warmwasser aufzuheizen. Auch der Rest des Hauses erwärmt sich. Für eine Warmwasser Aufheizphase benötigt die LWZ ca 25kwh was für mich zuviel ist. Einstelldaten Warmwasser:Warmwassertemp Tag 47°Warmwassertemp Nacht 47°Warmwasser Eco ist aus.WW Vorlauf Temp Max 70°NE Sperre 90min.Mir ist klar ,dass die Wärmepumpe bei den jetzigen Außentemparaturen mehr Strom benötigt aber sie müsste doch auch ohne Zusatzheizung auskommen. Auffällig ist auch, dass die WW Temperatur in der Aufheizphase auf 35° abfällt. Was meint ihr ist der Stromverbrauch in Ordnung oder ist da was falsch eingestellt.Schonmal vielen Dank für eure Tipps

Verfasser:
Tommeswp
Zeit: 16.10.2020 13:19:23
0
3025474
Klingt nach Klassiker, Umschaltventil oder Multifunktionsgruppe, je nachdem was vorhanden ist.

Verfasser:
Tobias 1989
Zeit: 16.10.2020 13:30:43
0
3025484
Ok, das heißt es muss ein monteur von SE herkommen.

Verfasser:
Leonhard
Zeit: 18.10.2020 12:00:45
0
3026389
Kontrolliere mal den Temeraturfühler in der Tauchhülse des WW Speichers, ob dieser Lose bekommen hat.
Der Fühler muss ganz drinnen stecken. Vermutlich tut er das nicht.

Schöne Grüße
Leonhard

Verfasser:
Tobias 1989
Zeit: 18.10.2020 18:05:21
0
3026562
Alles klar mach ich.

Aktuelle Forenbeiträge
Klaus Beh schrieb: @ gecco Kann doch nicht so schwer sein. Erstens, wieviel...
Peter 888 schrieb: Hallo Druckschläge in der Leitung treten auf wenn die Leitungslänge...
ANZEIGE
Hersteller-Anzeigen
Pumpen, Motoren und Elektronik für
Steuerung und Regelungen
Website-Statistik