Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
zu hoher Stromverbrauch - Dimplex LAW-14IMR
Verfasser:
freak223
Zeit: 25.09.2020 10:52:02
0
3013753
Servus,

wir sind seit 2 Monaten in unseren Neubau eingezogen.
Heizung: Dimplex LAW-14IMR
Modus: Sommer (nur WW, kein Heizen)
Estrichprogramm oder ähnliches: alles aus
Thermische Desinfektion: aus
Soll Warmwasser: 45 C
Hysterese: 5k
Umwälzpumpe: 2x Täglich für 15min
Wasserentnahme: 2x täglich Duschen
Heizstab und Flanscheizung sind nicht aktiv (über Netzwerkmodul ausgelesen)
Nachtabsenkung: von 22 bis 8Uhr auf 30Grad

Problem:
Wir haben ohne zu heizen einen Stromverbrauch von 7-10kWh am Tag. Ohne Nachtabsenkung auf 30Grad kämen wir noch höher.

Probeweise haben wir 24h die Zirkulationspumpe ausgesteckt und kein Warmwasser entnommen. Die Werte sind fast Identisch. Die Temperatur im 300L Warmwasserspeicher fällt im Schnitt ca. 0,75 Grad je Stunde ab. Das kommt auch etwas hoch vor.

Ich würde mich über eure Meinungen darüber freuen.


Grüße
Eduard

Verfasser:
joerg73
Zeit: 25.09.2020 20:27:59
0
3014011
Abend
Kannst du Daten von dem Teil auslesen ?

Verfasser:
joerg73
Zeit: 25.09.2020 20:33:43
0
3014014
Das was du gerade hast , hab ich im Oktober mit heizen .
Personen im Haushalt? 3, 4 ?
Mal beobachtet wie die Pausen zum aufheizen sind?
Oder bist du von der Anlage her gesehen blind, da keine Werte hinterlegt?
Ansonsten wenn du keine trends aufweisen kannst , bzw keine Cloud hast hab ich eine Lösung für dich.
Haben Grad in einem anderen Forum Warmwasser verbrauch von 45 auf 4-5 kw getrimmpt.
Grüsse jörg

Verfasser:
PundC
Zeit: 25.09.2020 21:30:37
0
3014048
Sorry Jörg73. Wenn ich 4-5kw in zwei Stunden brauche sind dann auch 8-10kwh.

Greets
PundC

Verfasser:
Machtnix
Zeit: 25.09.2020 21:51:01
0
3014058
7-10 Kwh wären mit einem elektrischen Durchlauferhitzer 200-300 Lieter Duschwasser.

Verfasser:
joerg73
Zeit: 26.09.2020 09:04:45
0
3014160
Was habt ihr für Monster teile?
Meine zieht die Stunde 2,2 kw
Wenn sie 30 Minuten braucht für 380l hab ich 1.1 kw Strom verbraucht.
Grüße Jörg

Verfasser:
Tommeswp
Zeit: 26.09.2020 09:46:26
0
3014170
Irgendwas muss ja den Speicher leerziehen.
Soll ja, je nach Hydraulik, auch Zirkulation ohne Pumpenlauf geben.

Verfasser:
freak223
Zeit: 26.09.2020 09:57:57
0
3014180
Danke für die Antworten.
Ich habe einen Datenlogger/Netzwerkmodul über den ich minutengenau die Daten auslesen kann.

Wir sind ein 2 Personen Haushalt.
Wie WP braucht 15-17 Min um von 40 auf 45C Warmwasser zu kommen.
Das macht sie alle ~6 Stunden.
Der Stromzähler springt dabei jedes Mal um ~2 kW nach oben.

Verfasser:
joerg73
Zeit: 26.09.2020 09:58:21
0
3014181
Wie hast du die Messung gemacht mit 0,75 grad je Stunde?
Wurde in der Zeit auch kein brauchwasser genutzt?

Verfasser:
freak223
Zeit: 26.09.2020 10:00:21
0
3014183
Ich kann die Temperaturwerte im Speicher tageweise als Protokoll exportieren (.csv Datei). So habe ich die Werte berechnet.

Tage ohne Warmwasserentnahme liegen bei ca. 0,6 C je Stunde
mit WW Entnahme ca 0,7 C je Stunde

Brauchwasser wie Toilettenspühlung etc meinst du? Das wurde weiterhin wie gewohnt benutzt

Verfasser:
joerg73
Zeit: 26.09.2020 10:22:33
0
3014190
Ok wenn du die Entnahme siehst , kannst du bestimmt auch sehen wie oft sie aufbereitet? Oder
Ich schätze mal 4-5 mal
Lad doch mal csv hier hoch
Grüße Jörg

Verfasser:
Tommeswp
Zeit: 26.09.2020 10:26:31
1
3014193
Vielleicht sollte man erstmal die Hysterese vergrößern.

Verfasser:
joerg73
Zeit: 26.09.2020 10:28:45
1
3014195
Hier wird der Punkt liegen , deswegen meine Vermutung das die Anlage 4-5 mal Warmwasser am Tag macht , und hier mit zu einer zu kleinen hysterese gearbeitet wird.

Verfasser:
Tommeswp
Zeit: 26.09.2020 10:45:17
1
3014198
Ggf. sollte auch geprüft werden, in welcher Höhe der Speicherfühler hängt.

Verfasser:
n1k0nX
Zeit: 26.09.2020 11:18:51
0
3014217
Hallo,

auch ich bin der Meinung, dass die Hysterese der WW Bereitung zu klein ist.

Die Pumpe sollte locker 50 - 55°C schaffen ohne die elektrische Nacherwärmung nutzen zu müssen. Dafür könmntest Du dann die Hysterese auf mind. 10K wenn nicht sogar 15K setzen. Dies erhöht die Laufzeit der Pumpe bei gleichzeitig verringertem Takt. Man muss aber mit den dann doch stark schwankenden Temperaturen klar kommen können :-).

Eine WW-Zirkulation ist natürlich immer ein Punkt der die Effizienz verringert...
Da wir ein EFH haben, haben wir auf die Zirkluation verzichtet. Stattdessen warten wir halt 5s bis 10s bis heißes Wasser kommt. Sind aber auch kurze Rohrlängen...

Aber noch eine Frage zur Pumpe selbst. Eine LAW 14 ist schon ein fetter Brummer. Wieviel Flächte beheizt Ihr denn? Altbau / Neubau? Schwimmbad?




Viele Grüße

Verfasser:
freak223
Zeit: 26.09.2020 13:15:00
0
3014277
"Ok wenn du die Entnahme siehst , kannst du bestimmt auch sehen wie oft sie aufbereitet?"
Ich sehe keine Entnahmen, ich sehe aber wie oft sie aufbereitet.

Wir haben ca. 200qm Wohnfäche. Doppelhaushälfte Neubau (kein Effizienshaus). Die Anlage läuft momentan im Sommermodus (nur Warmwasser, ohne Heizen). Ein Schimmbad ist (leider^^) nicht vorhanden.

Die Höhe des Speicherfühlers ist bei der Anlage durch eine Aussparung vorgegeben.

Die Anlage ist erst seit ca. 2 Monaten im Betrieb. Bisher wurde bereits eine Platine am Außengerät getauscht und ca. 300mg Kältemitten nachgefüllt.
Die Leitungslänge zur Außeneinheit beträgt ca. 15Meter.

Ich habe jetzt mal Probeweise den Sollwert auf 47 Grad bei einer Hysterese von 7K erhöht.

Danke für die Tipps. Lasst mich mal die Anlage mit dieser Einstellung laufen lassen, dann werde ich euch am Montag die CSV vom Sonntag gerne bereitstellen.

Bis dahin euch allen ein schönes Wochenende! :-)

Verfasser:
Tommeswp
Zeit: 26.09.2020 13:26:02
0
3014281
Ich hätte die Hysterese mit 7K eher auf 45 Grad maximal und minimal auf 38 Grad gesetzt.
Weiterhin kann man versuchsweise die Warmwasserbereitung auf nur einmal am Tag festlegen, bspw. 12 - 14 Uhr, und schaut wie weit man mit den 300 Litern kommt.
Je nach genauer Fühlerhöhe im Speicher ist da mitunter noch genug Warmwasserpotenzial vorhanden.
Sitzt der Fühler bspw. zu tief, wird halt durch geringe Warmwasserentnahme frühzeitig die untere Einschaltschwelle erreicht und die Warmwasserbereitung startet, obwohl der Speicher ggf. noch zu 2/3 geladen ist.

Verfasser:
psy.35i
Zeit: 26.09.2020 20:02:45
0
3014415
Zitat von freak223 Beitrag anzeigen
Wie WP braucht 15-17 Min um von 40 auf 45C Warmwasser zu kommen.
Das macht sie alle ~6 Stunden.
Der Stromzähler springt dabei jedes Mal um ~2 kW nach oben.

Das wäre eine Leistung von 8kW, klingt stark nach Heizstab

Verfasser:
freak223
Zeit: 28.09.2020 11:15:55
0
3015258
Anbei die CSV vom Sonntag.
Hinweis: Um ca. 6:20Uhr hat die Zirkulationspumpe für 15Min gearbeitet.

Datei:
https://filehorst.de/d/dFvhbblH

Kann man sich hier online schön darstellen lassen:
https://www.convertcsv.com/csv-viewer-editor.htm

Verfasser:
joerg73
Zeit: 28.09.2020 11:56:23
0
3015287
Zitat von freak223 Beitrag anzeigen
Anbei die CSV vom Sonntag.
Hinweis: Um ca. 6:20Uhr hat die Zirkulationspumpe für 15Min gearbeitet.

Datei:
https://filehorst.de/d/dFvhbblH

Kann man sich hier online schön darstellen lassen:
https://www.convertcsv.com/csv-viewer-editor.htm

Welches Format wählst du da auf der Seite ?
Da gibt es etliche.
Grüße Jörg

Verfasser:
freak223
Zeit: 28.09.2020 12:16:24
0
3015310
Ich lade nur die Datei rein. Alles andere ist auf dem vorausgewählten wert default

Verfasser:
joerg73
Zeit: 28.09.2020 12:19:32
0
3015314
Ok Danke

Verfasser:
freak223
Zeit: 30.09.2020 09:43:29
0
3016367
Der Sensor ist im Übrigen mittig im Tank positioniert.

Ich habe nun die Warmwasser Soll-Temperatur auf 47C und 10K Hysterese gestellt.
Der erste Testlauf sieht vielversprechend aus. Die WP läuft jetzt nur noch 1x am Tag um 8Uhr morgens für ca. 35Minuten und der Stromverbrauch ist auf ca. 2,5KW gesunken.

Feintuning ist noch ausstehend. Einzig der Wärmeverlust im Speicher bereitet mir noch etwas Sorgen.

Nach dem Probelauf habe ich um 9Uhr - 48,3 C am Sensor.
Um 24Uhr sind es noch 36,8 C gewesen.
Warmwasser wurde 1x für 5 Minuten Duschen entnommen.

Könnt ihr eure Erfahrungen teilen? Wie schnell fällt bei euch die Temperatur im Schnitt bzw. ohne Warmwasserentnahme?

Dann kann ich mich daran etwas orientieren ob ich ggf. ein Rücksperrventil/Thermosyphon einbaue, falls eine Schwerkraftzirkulation die Ursache sein sollte.

Verfasser:
freak223
Zeit: 09.10.2020 01:36:10
2
3021143
Update: Heute wurde ein Rückstauventil? verbaut, welches die Schwerkraftzirkulation verhindert.

Nun habe ich anstatt 0,75C Wärmeverlust im Speicher nur noch ~ 0,2C Verlust je Stunde. Ich denke damit hat sich das Thema nun erledigt

Aktuelle Forenbeiträge
Mastermind1 schrieb: Kann man festhalten, CWL 300 ist mit Drucksensor/en und schläuchen ausgestattet. Die sollte man reinigen. CWL400 / Renovent Brink HR Large / Vitovent 300 (wir auf den Bilder oben) ist ohne diese...
mdonau schrieb: ja, der Wechselrichter kann an einer Unterverteilung angeschlossen werden, euch fehlt dann aber noch ein Datenkabel für einen Zähler am Netzverknüpfungspunkt, ggf speicher u.Ä. bei nur 30m² lohnt sich...
ANZEIGE
Hersteller-Anzeigen
ENERGIE- UND SANITÄRSYSTEME
Website-Statistik