Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
HARK Ecomat 2N - sporadische Fehler
Verfasser:
jaybuy
Zeit: 11.01.2020 10:57:31
0
2889130
Moin moin!

Wir haben seit 2013 einen HARK Ecomat 2N Pelletofen, der bis zum Sommer auch problemlos lief.
Seit Herbst treten immer wieder mal sporadisch Fehler auf, die wohl auf einen "Elektronikwurm" hindeuten:

Es begann damit, dass plötzlich bei ausgeschaltetem Ofen die Meldung des Sicherheitstemperaturbegrenzers auftauchte, nach dem Aus- und Einschalten war die Meldung weg und tauchte seitdem nicht mehr auf.

Einige Zeit später (Ofen lief zwischenzeitlich ohne Probleme) startete der Ofen nicht, weil das Signal vom Luftmengenmesser fehlte - nach Aus/Einschalten wieder weg.

Der Ofen startete, schaltete dann aber ab, weil die Abgastemperatur bei 20 Grad blieb...nach Aus/Einschalten wieder weg und Ofen läuft.

Nach fast 3 Monaten ohne Probleme ging es jetzt wieder los (Fehler wie vorher, Behebung wie vorher)

Hatte schon jemand diese Probleme? Die neue Hauptplatine, auf der vermutlich der Fehler liegt, kostet rund 500€ und vielleicht hat ja jemand dort einen Fehler (z.B. Kondensator) gefunden und beseitigt und kann mir diesbezüglich einen Tipp geben - bin selbst Elektrotechniker und bin mit den Sicherheitsvorkehrungen bei solchen Arbeiten vertraut...;-)


Gruß Jörg

Aktuelle Forenbeiträge
lowenergy schrieb: Bei ausschließlich Fußbodenheizung benötigst bei entsprechender...
schorni1 schrieb: Der Wärmebedarf ist an sich linear zur Außentemperatur. Bei der...
ANZEIGE
Hersteller-Anzeigen
Website-Statistik