Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Probleme / optimale Einstellung LWP von alpha innotec LWC 80
Verfasser:
Tipins
Zeit: 01.11.2019 19:22:52
0
2848101
Hallo Zusammen,

ich bin in den letzten Tagen erst auf dieses Forum gestoßen und habe bei meinen Recherchen einiges nützliches über Wärmepumpen, Brauchwassererhitzung und Fußbodenheizungen im Allgemeinen erfahren. Ich muss gleich dazu sagen, ich bin absolut unerfahren was Heizungssysteme angeht. Unsere Heizung und das Warmwasser hat schließlich bis Februar diesen Jahres ohne größere Probleme funktioniert.

Kurz zu meiner Geschichte. Wir haben 2011 ein neues Einfamilienhaus gebaut. Als Wärmequelle wurde eine Luft-Wasser-Wärmepumpe von Alpha Innotec (LWC 80) verbaut. Meine einzige Einweisung damals war, "wenn es kalt wird muss die Heizung auf Automatik eingestellt werde. Wenn es warm wird muss die Heizung ausgeschaltet werden". Wie gesagt hat es bisher einigermaßen gut funktioniert. Wirklich ganz zufrieden mit der Wärme in den einzelnen Räumen waren aber noch nie.

Im Januar funktionierte die Heizung fast gar nicht mehr. Obwohl wir die Thermostate voll aufdrehten wurde es nur mäßig warm. Im Bad ging die Heizung gar nicht mehr. Daher haben wir "unseren" Heizungsbauer angerufen und um einen Termin gebeten. Bei den ersten drei Besuchen drehte er (für mich damals unverständlich) nur an den Einstellungen umher (Heute weiß ich dank des Forums, dass man die Veränderungen bei den Einstellungen immer abwarten muss, ob es Erfolg brachte).

Die Änderungen in den Einstellungen half nichts, weshalb er die Lüftungsplatine ersetzte. Die Umbauten waren im April endlich abgeschlossen, die Temperatur wurden wärmer und da ich immer noch keine Einweisung in meine Heizung bekam, machte ich "die Heizung wieder aus". Problem bis zum nächsten Winter gelöst.

Jetzt als es wieder kalt wurde, machte ich vor etwa vier Wochen die Heizung wieder an. Mein Problem diesmal, die Heizung funktionierte wieder, die Räume wurden aber ständig wärmer, je kälter es draußen wurde und das obwohl die Thermostate aus waren.

Dank des Forums kam ich drauf, dass meine Heizkurven vermutlich für unser gut gedämmtes Haus viel zu hoch waren (36 / 20 / 0). Also stellte ich es um (28 / 21 / -2). Es war zumindest nicht mehr unerträglich heiß zu Hause, aber optimal ist was anderes.

Daher hab ich mir den Vorfall zum Anlass genommen, meine Heizung endlich für uns optimal einzustellen. Aufgrund der Unwissenheit benötige ich jedoch Hilfe und will nicht mehr "unseren" Heizungsbauer fragen, da er neben einer langen Wartezeit auch eine aus meiner Sicht unverschämt hohe Rechnung hinterlassen hat.

Ein bisschen habe ich mich bereits eingelesen und verstehe nun, dass mein Heizsystem aus Wärmepumpe - Wasserspeicher - Verteiler und Thermostate besteht. Auch ist mir klar, dass zuerst meine Wärmepumpe gut eingestellt werden sollte und man sich anschließend über den Verteiler und die Thermostate machen könnte, wenn es dann immer noch nicht passen würde.

Jetzt zu meinen Fragen:

1: Wie kann ich meine Wärmepumpe optimal einstellen. Ich kann außer den Heizkurven im Moment (aufgrund Unwissenheit) nichts verändern. Ich habe in manchen Einträgen gesehen, dass man die Daten der Wärmepumpe ins Netz laden kann, wie funktioniert das?

2: Beim Blick auf meinem Verteiler habe ich festgestellt, dass sich keine Durchflussbegrenzer an meinen Leitungen befinden sondern lediglich Stellantriebe von Taconova. Warum wurden damals keine Durchflussbegrenzer eingebaut? Kann und/oder sollte man die nachrüsten? Ich habe ein
eines Verteilers angehängt.

3: Wir haben damals analoge Thermostate von Cosmo bekommen. Macht es Sinn diese auf digitale Thermostate umzurüsten um ein besseres Raumklima zu bekommen oder wäre dies überflüssig?

4: Die Frage dient nur der meiner Information. Stimmt es, dass man eine solche Wärmepumpe auch als Klimaanlage für den Sommer nutzen kann? Also mit einer Platine nachrüsten kann, damit die Wärmepumpe nicht heizt sondern kühlt?

Für Antworten wäre ich sehr dankbar.

Links Bilder:

https://www.bilder-upload.eu/bild-dda32d-1572632430.jpg.html

https://www.bilder-upload.eu/bild-5bfd7d-1572632397.jpg.html

https://www.bilder-upload.eu/bild-8e3e29-1572632224.jpg.html

https://www.bilder-upload.eu/bild-5f1ca2-1572632368.jpg.html

Grüße Flo








Verfasser:
de Schmied
Zeit: 01.11.2019 22:04:53
0
2848209
Luxtronic 1 oder Luxtronic 2?

Bei Luxtronic 2 bitte Dta und Csv bereit stellen.




Verfasser:
Kristine
Zeit: 01.11.2019 22:20:58
1
2848216
Zu 3.

Nein macht Null Sinn, wenn Du hier durch bist sind die höchstwahrscheinlich sowieso stillgelegt :)

Verfasser:
Rastelli
Zeit: 02.11.2019 00:17:16
0
2848251
Zu 4.

Nein

Verfasser:
Tipins
Zeit: 02.11.2019 07:39:08
0
2848280
Hallo nochmal,

erst einmal Danke für die Antworten. Also Frage 4 ist abgehakt ;), danke Rastelli.

Frage 3 wird sich anscheinend in der Zukunft von selbst lösen, auch hier Danke an Kristine.

Danke de Schmied für deine ausführliche Erklärung bezüglich des Datenloggers. Leider bin ich bei der Frage ob ich Luxtronic 1 oder 2 habe etwas überfragt. Zumindest habe ich mir die Daten ziehen können und es waren drei Dateien auf meinem USB-Stick. DTA, ERR und CSV. Daher gehe ich davon aus, dass ich Luxtronic 2 habe.

Ich kann die DTA und ERR Datei nicht öffnen. Die DTA Datei hab ich mal für den Download Online gestellt. Hier

https://filehorst.de/d/chfuuzjA (Zur Sicherheit nochmal)

Die CSV Datei habe ich mit Excel geöffnet. Siehe hier:

Inbetriebnahme WP

02.11.2019 06:42
Seriennummer 210810-043
KD-Index b
MAC 40-ec-f8-00-70-a2

IP 192.168.2.20
Subntzmsk. 255.255.255.0
Broadcast 192.168.2.255
Gateway 192.168.2.1

Wärmepumpen Typ LWC407
Softwarestand V1.60
Bivalenz Stufe 1
Betriebszustand

System Einstellung :
EVU-Sperre ohne ZWE
Raumstation Nein
Einbindung Rueckl.
Mischkreis 1 Nein
ZWE1 Art Heizstab
ZWE1 Fkt Hz u. Bw
ZWE2 Art Nein
ZWE2 Fkt Nein
Störung mit ZWE
Brauchwasser1 Fuehler
Brauchwasser2 ZIP
Brauchwasser3 mit ZUP
Brauchwasser4 Sollwert
Brauchwasser5 mit HUP
BW+WP max 0.0 h
Abtzyk max 60 min
Luftabt. Ja
Luft-Abt. max 15 min
Pumpenoptim. Ja
Zugang KD
ÜberwachungVD Ein
Regelung HK AT-Abh.
Regelung MK1 AT-Abh.
Ausheizen m. Misch
Elektr. Anode Nein
Heizgrenze Nein
Parallelbetrieb Nein
Fernwartung Nein
Pumpenoptim. Zeit 180 min
Effizienzpumpe Ja
Wärmemenge V 5-100
Abtzyk min 45 min

Temperaturen :
Rückl.-Begr. 50.0°C
Hysterese HR 2.0 K
TR Erh max 7.0 K
Freig. ZWE -2.0°C
T-Luftabt. 7.0°C
TDI-Solltemp 65.0°C
Hysterese BW 2.0 K
TAussen max 35.0°C
TAussen min -20.0°C
T-HG max 140.0°C
T-LABT-Ende 6.0°C
Absenk. bis -20.0°C
Vorlauf max. 61.0°C
min. AT VL max. -7.0°C
Vorlauf EG 52.0°C


Prioritäten :
Brauchwarmwasser 1
Heizung 2

Anlagenkonfiguration :
Heizung 1
Warmwasser 1

Heizkurven Heizung 28.0C 21.0C -1.0K

Informationen Betriebsstunden :
Betriebstund. VD1 12240h
Impulse Verdichter 1 83107
Laufzeit Ø VD1 00:08
Betriebstunden ZWE1 197h
Betriebstunden WP 12240h
Betriebstunden Heiz. 8668h
Betriebstunden BW 3571h

Informationen Temperaturen :
Vorlauf 22.4°C
Rücklauf 22.5°C
Rückl.-Soll 24.1°C
Heissgas 21.3°C
Aussentemperatur 7.1°C
Brauchwasser-Ist 37.8°C
Brauchwasser-Soll 39.0°C
Wärmequelle-Ein 9.8°C
Wärmequelle-Aus 7.7°C
Vorlauf max. 61.0°C


Sollte das mit der DTA Datei nicht funktioniert haben, kann ich sie bestimmt irgendwie umwandeln.

Danke Flo

Verfasser:
Kristine
Zeit: 02.11.2019 09:16:15
1
2848320
Bis gestern früh um 6 sah es schlimm aus, dann hast Du gegen 6:20 irgendwas gemacht und um 12:00 nochmal?

Jedenfalls lief die WP dann viel ruhiger,

Abgesehen von noch zu optimierenden Durchflüssen in der FBH würde ich die Hysterese Warmwasser mal auf 6K erhöhen und dafür auch die Warmwassertemperatur auf 43° erhöhen. Dann heizt sie nicht so schnell den Speicher nach.

Was auf Deinen Fotos gut zu sehen ist, dass der Heizungsbauer einfach die zum Heiverteilersystem dazugehörenden Topmeter nicht installiert hat. Die gehören dort hin, wo bei Dir im Vorlauf nur die schwarzen Stopfen drauf sind. Scheinbar hat er sich dann irgendwie damit beholfen, dass er den Stellmotor vom WC einfach fast abgeschraubt hat.

Die einfachste Lösung wären jetzt erstmal Baukappen oder Handregulierkappen die anstelle der Motoren aufgesetzt werden. Ich würde aber schon nochmal die Topmeter installieren lassen.

Verfasser:
Tipins
Zeit: 02.11.2019 09:55:42
0
2848352
Hey kristine,

Gestern um 06:20 uhr hab ich die heizung ausgeschaltet weil es wie in der sauna in unserem haus war, daher war sie so ruhig ;)

Um 12 uhr hab ich sie wieder eingeschaltet und die heizkurven geändert. Seitdem ist es angenehm. Jedoch funktioniert es noch nicht so wie ich mir das vorstelle. Wenn ich ein thermostat in einem raum aufdrehe wird der raum trotzdem nicht wärmer als die anderen räume.

Die brauchwassertemperatur hab ich auf 43 grad geändert. Jedoch gelingt es mir nicht die hysterese von 2 auf 6 k zu stellen. Wüsste nicht sie ich das machen soll?!?!

Nach meinen bisherigen recherchen dachte ich mir schon dass mit meinem verteiler zur fbh etwas nicht passt. Kann ich die topmeter selber nachrüsten oder ist das einer fachkraft zu überlassen? Welche topmeter würdest du empfehlen? Und brauch ich dann andere stellantriebe?

Danke nochmal für deine Hilfe.

Grüße Flo

Verfasser:
Rastelli
Zeit: 02.11.2019 10:00:50
3
2848361
Über 80.000 Einschaltungen und nur 8 Minuten durchschnittliche Verdichterlaufzeit? Ein Wunder, dass die Maschine überhaupt noch läuft...
Das ist wirklich Maximumquälerei für die Wärmepumpe.
Negativrekordverdächtig! Hier muss dringenst geholfen werden. Die FTF (Forums-Taskforce) steht bereit und verspricht schnelle Rettung!

Verfasser:
Kristine
Zeit: 02.11.2019 10:05:07
0
2848364
Die Topmeter sind gerade Dein geringstes Problem, kauf die, die zu dem Verteilerbalken gehören. Mit nicht gerade zwei linken Händen bekommst Du das selbst hin.

Warum kannst Du die Hysterese BW nicht verstellen? Ist irgend ein Untermenü.

Verfasser:
de Schmied
Zeit: 02.11.2019 10:08:56
0
2848368
Heizen geht nicht wie Licht anschalten außer man hat eine sehr hohe Vorlauftemperatur (70°) und Heizkörper

Fbh braucht eines was viele nicht mehr haben = Zeit!
Dazu noch Fläche!

Da wir mit niedrigen Vorlauftemperaturen arbeiten und der Estrich unser Puffer sein soll muß der halt langsam die Temperatur aufnehmen und an den Raum dann abgeben.

Err auf 6 oder am Hkv abnehmen und warten was passiert am besten 24 Std

ist die Hysterese nicht hinter dem Vorhang der sich mit 9445 öffnet

Verfasser:
Tipins
Zeit: 02.11.2019 10:39:07
0
2848384
Hallo ihr drei!

Also lag ich mit meiner vermutung richtig, dass die wärmepumpe schlecht (besser gesagt sch....) eingestellt ist. Da hät ich mich wohl mal lieber eher damit befassen sollen.

Ich hab mir zwar in den letzten tagen ein wenig wissen angeeignet, aber bei der hysterese einstellung stoß ich grad an meine grenzen.

Ich nehme mir natürlich die zeit um herauszufinden wie ich meine wärmepumpe schonen und zugleich optimal einstellen kann de schmied. Seit ein paat tagen weiß ich, dass umstellungen bei der wp zeit brauchen. Brauch dazu nur eure hilfe, da ich in diesem gebiet keinen ahnung habe.

Was mich zu der hysterese zurück bringt. Im Menü Service komme ich auf die hysterese warmwasser und kann die einstellung von 2 k nicht ändern wenn ich auf das drehrad drücke. Daher sagt mir auch der "vorhand mit der nummer 9445 absolut nichts"

Da müsstet ihr mir auf die sprünge helfen.

@ kristine. Du meintest ich soll mir baukappen oder handregulierkappen besorgen. Die schraub ich da drauf wo eigentlich die topmeter hingehören oder verstehe ich dich da falsch?

Grüße Flo

Verfasser:
Rastelli
Zeit: 02.11.2019 10:42:25
0
2848387
Hallo Flo.
Du hast die Heizkurve bereits auf ein vernünftiges Anfangsmaß eingestellt. Diese Heizkurve generiert Heizwassertemperaturen auf einem solch niedrigen Niveau, dass der Einsatz von Raumthermostaten zur Temperaturbegrenzung in Zimmern nicht mehr notwendig sind. Drehe - wie schon beschrieben alle deine Cosmo-Wandregler auf volle 30°C auf. Das bedeutet nicht, dass es nun überall 30°C warm wird. Das stellt zu Beginn der Umstellung deiner bisherigen Heizgewohnheiten nur sicher, dass stets Heizwasser durch alle Heizschleifen fließen kann und das inzwischen nur noch 'lauwarme' Wasser alle Ecken deines Hauses erreicht, um mit wenig Temperatur aber dafür größtmöglicher Flächennutzung die Hütte zu temperieren.

Sind alle ERRs auf 30°C gestellt (oder alternativ alle Taconova-Stellglieder vom Rücklaufbalken der Heizkreisverteiler entfernt), öffnest du die vordere untere Verkleidung deiner WP und suchst das Überströmventil. Das sitzt genau da:



Unter dem grauen Drehknauf befindet sich eine Skala von 1 bis 6.
Du liest den derzeit eingestellten Wert ab und teilst ihn hier uns bitte mit. Dann drehst du den Knauf in "+"Richtung ganz nach rechts bis die 6 auf der Skala so gut wie verschwunden ist, also bis zum Anschlag. (evtl. musst du zum Drehen zunächst eine kleine Madenschraube seitlich am grauen Drehknauf etwas lösen...) Im Anschluss kannst du deine WP-Verkleidung wieder schließen...

Flo, auch wenn es dein bisheriges Heizverhalten 180° auf den Kopf stellt - ich rate dir, die Ratschläge, Tipps und Tricks zu beherzigen, andernfalls macht deine WP in vielleicht 1 oder 2 Jahren die Verdichter-Grätsche

Verfasser:
Kristine
Zeit: 02.11.2019 10:44:05
0
2848389
Ja genau, damit kann man den Stift drücken und einstellen, so machen wir bei Dir erstmal den Abgleich.

Es sei den die anderen Beiden wissen dass es mit den schwarzen Stopfen auch geht.

Verfasser:
Rastelli
Zeit: 02.11.2019 10:58:24
0
2848397
Zitat von Tipins Beitrag anzeigen
Im Menü Service komme ich auf die hysterese warmwasser und kann die einstellung von 2 k nicht ändern wenn ich auf das drehrad drücke. Daher sagt mir auch der "vorhand mit der nummer 9445 absolut nichts"
Da müsstet ihr mir auf die sprünge helfen.
du musst dich an der Lux erst im Menü als "Inst" anmelden, damit du diverse und auch teils grundlegende Dinge einstellen kannst.

Verfasser:
Rastelli
Zeit: 02.11.2019 11:05:47
0
2848402
Zitat von Kristine Beitrag anzeigen
Ja genau, damit kann man den Stift drücken und einstellen, so machen wir bei Dir erstmal den Abgleich.

Es sei den die anderen Beiden wissen dass es mit den schwarzen Stopfen auch geht.
am Vorlauf wird es keine Stifte geben...
Ich gehe schwer davon aus, dass sich unter den Taconova-Stellglieder einstellbare Rücklaufverschraubungen befinden. Diese Ventileinsätze lassen sich mit einem kleinen Vierkant ein-und ausdrehen. Damit stellt man dann den Durchfluss ein. Dazu muss Flo die Taconovas abnehmen und davon mal ein Bild posten.

Verfasser:
Tipins
Zeit: 02.11.2019 12:12:53
0
2848450
Vielen Dank erstmal wieder.

Werde die Veränderungen heute abend vornehmen und euch spätestens morgen abend wieder berichten.

Bin gerne bereit mein heizverhalten umzustellen. Finde es nur extrem faszinierend, dass eine anerkannte "Fachkraft" dass so vermurkst hat.

Bis bald!!

Verfasser:
Kristine
Zeit: 02.11.2019 12:20:06
0
2848453
Das liegt daran, dass sich mehr Leute beschweren, wenn es zu kalt ist, als wenn die Heizkosten nicht passen.

Und wenn dann die WP nach 5Jahren verreckt wird auf den Hersteller geschimpft und der alte Heizungsbauer beauftragt was neues einzubauen.

Verfasser:
Tipins
Zeit: 02.11.2019 19:59:31
0
2848672
Also bin ich der Erste der sich beschwert weil es zu heiß war ;)

Als mein Heizungsbauer die LFWP eingebaut hat meinte er, dass die ewig hält und das Haus in jeden Fall überleben wird, soviel dazu.

Ich hab jetzt mal die Erledigungen die Ihr beschrieben habt (hoffentlich richtig) erledigt.

Die Stellschraube, die Rastelli beschrieben hat, habe ich dank der guten Beschreibung gefunden. Allerdings keine Zahlen dazu. Ich habe die Schraube gelockert und in Richtung "+" bis zum Anschlag gedreht. Ich habe zwei ganze Umdrehungen hinbekommen bis das Rad (relativ) fest war. Wo soll ich nach den Zahlen suchen? Hier mal die Bilder, auch wenn die vermutlich nicht besonders vielsagend sind.





https://www.bilder-upload.eu/bild-6648fb-1572719721.jpg.html

https://www.bilder-upload.eu/bild-d579c7-1572719772.jpg.html


Dann habe ich mich dank de Schmied und Rastelli bei meiner WP als Installateur anmelden können und die 2.0K auf 6.0K bei der Hysterese für BW ändern können. Ich hab hier auch mal Bilder gemacht. Vielleicht könnt ihr diese für einen anderen Laien mal verwenden.







https://www.bilder-upload.eu/bild-2eb6ac-1572719999.jpg.html

https://www.bilder-upload.eu/bild-97d8af-1572720037.jpg.html

https://www.bilder-upload.eu/bild-b4f61c-1572720067.jpg.html

Ich habe ja die ERR alle auf 30 Grad aufgedreht und heute Abend meine Stellantriebe begutachtet. Im Erdgeschoss sind bis auf den Stellantrieb für den Flur alle aktiv. Also der blaue Stift kam bei allen bis auf dem vom Flur heraus. Das lag aber daran, dass der Stellantrieb nicht richtig angesteckt war. Als ich ihn richtig angesteckt hatte, kam der blaue Stift heraus.

Die zwei Räume im Keller, welche mit FBH ausgestattet sind hat ein Stellantrieb nicht funktioniert (Büro). Nach meinem Verständnis ist der defekt, da er angeschlossen scheint. Soll ich den mal abnehmen damit im ganzen Haus das Wasser verteilt wird?

Im Obergeschoss habe ich gesehen, dass der Heizungsbauer bei seinem letzten Einsatz im Februar bis April zwei Stellantriebe von Taconova mit welche von Cosmo ausgetauscht hat. Ob und wie die Cosmo-Teile funktionieren, weiß ich nicht. Auch hier habe ich mal Bilder gemacht.

Bild von den Stellantrieben im Erdgeschoss


Bild vom Stellantrieb für den Flur


Bild von der Aufschrift eines Stellantriebes


Bild vom Aufsatz des Stellantriebes


Bild von den Stellantrieben für den Keller


Bild von den Stellantrieben im Obergeschoss


Weiteres Bild vom Obergeschoss


https://www.bilder-upload.eu/bild-14017f-1572720424.jpg.html

]https://www.bilder-upload.eu/bild-b1f85e-1572720512.jpg.html

https://www.bilder-upload.eu/bild-e11dc1-1572720550.jpg.html

https://www.bilder-upload.eu/bild-573e83-1572720591.jpg.html

https://www.bilder-upload.eu/bild-0c2d61-1572720643.jpg.html

]https://www.bilder-upload.eu/bild-9c73c1-1572720669.jpg.html

https://www.bilder-upload.eu/bild-422547-1572720715.jpg.html

Das wars erstmal von mir. Sollte ich was vergessen oder falsch verstanden haben dann liefere ich gerne das benötigte nach.

Mir fällt noch was ein. An der WP vorne links ist so eine Art "Tacho" mit einem roten und einem schwarzen Anzeiger. Mich hat schon lange interessiert was es mit diesem "Tacho" auf sich hat. Vielleicht könnt ihr mir das mal kurz erklären. Auch hier habe ich mal ein Bild gemacht.

Bild "Tacho"


https://www.bilder-upload.eu/bild-6c3423-1572720952.jpg.html

Danke und Grüße Flo

Verfasser:
Kristine
Zeit: 02.11.2019 20:24:49
0
2848678
Super dann sind ja jetzt fast alle Stellmotoren offen.

Ich würde ja die Stellmotoren alle beschriften und erstmal abbauen bis der Abgleich fertig ist.

Ich finde es komisch, dass der eine WC-Motor so weit rausgedreht ist.

Der Tacho ist die Anzeige für den Anlagendruck in bar. Die rote Nadel gibt den Solldruck vor, bei Dir muss also mal bisschen Wasser nachgefüllt werden bis die Nadeln deckungsgleich sind.

Hat Dir Dein Heizi wenigstens gezeigt wie man das macht?

Richtiger Druck ist schon auch wichtig.

Dass Du das ÜV zugedreht hast ist so richtig, der Punkt ist also abgehakt.

Stell doch heute am späteren Abend nochmal CSV und DTA ein.

Verfasser:
Rastelli
Zeit: 02.11.2019 20:40:42
0
2848686
Zitat von Tipins Beitrag anzeigen
Mir fällt noch was ein. An der WP vorne links ist so eine Art "Tacho" mit einem roten und einem schwarzen Anzeiger. [...]
*hihi* sorry... ;)

Verfasser:
Tipins
Zeit: 02.11.2019 20:56:57
0
2848691
Ja, das Wort "Tacho" war vielleicht dumm gewählt :).

Und nein, ich weiß nicht wie man wasser in die anlage nachfüllt. Ich komm mir so langsam ziemlich verar.... von meinem heizungsbauer vor.

Könnt ihr mir sagen wie und wo ich wasser nachfülle und welche menge ich da in etwa brauche. Hab gesehen auf meiner WP steht irgendwass mit 1700 Liter pro Stunde.

Also ist mein nächster Schritt ALLE Stellantriebe zu beschriften und abzumontieren!

Und später nochmal eine dat und csv datei zu sichern. Einstellen werde ich sie dann morgen.

Soll ich bezüglich des WC-Stellmotor etwas unternehmen? Also soll ich ihn mal richtig eindrehen so wie die anderen?

Grüße Flo

Verfasser:
Tipins
Zeit: 02.11.2019 22:25:47
0
2848728
Hallo nochmal,

habe jetzt mal die Stellantriebe alle abmontiert. Im Keller ist mir aufgefallen, dass der Aufsatz vom WC wesentlich höher / größer ist als die restlichen. Habe mal ein Bild gemacht.



https://www.bilder-upload.eu/bild-47a5dd-1572729217.jpg.html

Beim Abdrehen der Stellantriebe im Obergeschoss habe ich zunächst einen nicht abbekommen. Als er sich dann doch gelöst hat, habe ich den Grund gesehen. Es sieht aus als wäre er voller Rost. Schaut selbst.



https://www.bilder-upload.eu/bild-e8ebfe-1572729382.jpg.html

Zudem habe ich nochmal die Daten von der WP ausgelesen. Ich muss dazu sagen, ich hab die Heizkurven nochmal geändert, weil es meiner Frau zu kalt war im Haus. Sollte ich das wieder rückgängig machen?

Inbetriebnahme WP

2.11.2019;21:9
Seriennummer;210810-043
KD-Index;b
MAC;40-ec-f8-00-70-a2

IP;192.168.2.20
Subntzmsk.;255.255.255.0
Broadcast;192.168.2.255
Gateway;192.168.2.1

Wärmepumpen Typ;LWC407
Softwarestand;V1.60
Bivalenz Stufe;1
Betriebszustand;

System Einstellung :
EVU-Sperre;ohne ZWE
Raumstation;Nein
Einbindung;Rueckl.
Mischkreis 1;Nein
ZWE1 Art;Heizstab
ZWE1 Fkt;Hz u. Bw
ZWE2 Art;Nein
ZWE2 Fkt;Nein
Störung;mit ZWE
Brauchwasser1;Fuehler
Brauchwasser2;ZIP
Brauchwasser3;mit ZUP
Brauchwasser4;Sollwert
Brauchwasser5;mit HUP
BW+WP max;0.0 h
Abtzyk max;60 min
Luftabt.;Ja
Luft-Abt. max;15 min
Pumpenoptim.;Ja
Zugang;KD
ÜberwachungVD;Ein
Regelung HK;AT-Abh.
Regelung MK1;AT-Abh.
Ausheizen;m. Misch
Elektr. Anode;Nein
Heizgrenze;Nein
Parallelbetrieb;Nein
Fernwartung;Nein
Pumpenoptim. Zeit;180 min
Effizienzpumpe;Ja
Wärmemenge ;V 5-100
Abtzyk min;45 min

Temperaturen :
Rückl.-Begr.;50.0°C
Hysterese HR;2.0 K
TR Erh max;7.0 K
Freig. ZWE;-2.0°C
T-Luftabt.;7.0°C
TDI-Solltemp;65.0°C
Hysterese BW;6.0 K
TAussen max;35.0°C
TAussen min;-20.0°C
T-HG max;140.0°C
T-LABT-Ende;6.0°C
Absenk. bis;-20.0°C
Vorlauf max.;61.0°C
min. AT VL max.;-7.0°C
Vorlauf EG;52.0°C
;

Prioritäten :
Brauchwarmwasser;1
Heizung;2

Anlagenkonfiguration :
Heizung;1
Warmwasser;1

Heizkurven Heizung;30.0C;21.0C;-1.0K

Informationen Betriebsstunden :
Betriebstund. VD1;12242h
Impulse Verdichter 1;83116
Laufzeit Ø VD1;00:08
Betriebstunden ZWE1;197h
Betriebstunden WP;12242h
Betriebstunden Heiz.;8669h
Betriebstunden BW;3572h

Informationen Temperaturen :
Vorlauf;22.5°C
Rücklauf;22.5°C
Rückl.-Soll;24.2°C
Heissgas;37.0°C
Aussentemperatur;10.1°C
Brauchwasser-Ist;44.7°C
Brauchwasser-Soll;43.0°C
Wärmequelle-Ein;12.2°C
Wärmequelle-Aus;10.0°C
Vorlauf max.;61.0°C

Hier ist die DAT-Datei

Hier der Link https://filehorst.de/d/cmsGknkI

Verfasser:
Kristine
Zeit: 02.11.2019 23:52:28
0
2848754
Mach mal ein paar Fotos von Heizungsraum. Irgendwo an den Rohren ist ein Anschluss für einen Schlauch und irgendwo ist bestimmt ein Wasserhahn.

Man schließt den Schlauch an den Wasserhahn und lässt ganz vorsichtig Wasser kommen. Dann schließt man den Schlauch an den Abschluss und öffnet diesen. Dann geht es per Zuruf. Eine Person dreht laaaangsam den Wasserhahn auf und die andere behält die Druckanzeige (Manometer) im Auge. Dann minimal über den roten Zeiger füllen und Wasserhahn zu. Dann erst den Anschluss zudrehen vorm abmachen des Wasserschlauches, sonst flutest Du alles :)

Verfasser:
Tipins
Zeit: 03.11.2019 09:48:00
0
2848849
Ich habe dank eines Video-Onlineportals den "Tacho" wieder auffüllen können. Ging ziemlich problemlos.

In den Video wurde mir geraten, die einzelnen Heizkreise zu entlüften. Ist dass in meinem Fall schon zu raten oder soll ich damit bis zu eurem Abgleich warten?

Grüße Flo

Verfasser:
Kristine
Zeit: 03.11.2019 10:06:00
0
2848859
Moin Flo,

Na biste jetzt angefixt? Schön, dass das mit dem Befüllen so gut geklappt hat.

Würde mit dem Entlüften 1Tag warten. Hast Du das rostige Stellventil mal bisschen gereinigt. Ist der Stift voll draußen? Sonst klopf da mal ein bisschen mit einem kleinen Hammer drauf oder versuche vorsichtig den Stift mit einer Zange zu lockern.

Wie sind die Temperaturen im Haus?

Gibt es ein frisches DTA und CSV?

Aktuelle Forenbeiträge
Andy G schrieb: Wenn ich mir die aktuellen worst case Werte von 600g/kWh bei der Stromerzeugung anschaue und dann nur einen JAZ von 3 ansetze...
BuBu01 schrieb: Die Heizkörper mit dem geringen Volumenstrom haben mir keine Ruhe gelassen und ich habe einen abmontiert und mal genauestens...
ANZEIGE
Hersteller-Anzeigen
Wasserbehandlung mit Zukunft
Mit Danfoss ist alles geregelt
Website-Statistik

Probleme / optimale Einstellung LWP von alpha innotec LWC 80
Verfasser:
Kristine
Zeit: 03.11.2019 10:06:00
0
2848859
Moin Flo,

Na biste jetzt angefixt? Schön, dass das mit dem Befüllen so gut geklappt hat.

Würde mit dem Entlüften 1Tag warten. Hast Du das rostige Stellventil mal bisschen gereinigt. Ist der Stift voll draußen? Sonst klopf da mal ein bisschen mit einem kleinen Hammer drauf oder versuche vorsichtig den Stift mit einer Zange zu lockern.

Wie sind die Temperaturen im Haus?

Gibt es ein frisches DTA und CSV?
Weiter zur
Seite 2