Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Alle akzeptieren" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
GEP TEO 3
Verfasser:
Saschbum
Zeit: 18.04.2020 17:58:22
0
2949288
Hallo zusammen
Bei meiner GEP TEO 3 Blinkt die grüne Betriebslampe und die rote 10% Lampe vom Füllteiger Zisterne.
Das Gerät ist ca 15 Jahre alt.
Kann mir da jemand weiter helfen?
Mit freundlichen Grüßen
Sascha

Verfasser:
Brendler
Zeit: 19.04.2020 13:43:42
1
2949694
Hallo Sascha,

den TEO gibt es mit kapazitivem (2 Messdrähte in der Zisterne) und analogem (Drucksensor) Messfühler in der Zisterne.

Was ist bei Dir verbaut.

Der Knopf vom Ein-Ausschalters ist schwarz ohne Aufdruck = kapazitiv
Auf dem Knopf weiß aufgedruckt: I und 0 = analog

Gruß
Peter

Verfasser:
Saschbum
Zeit: 19.04.2020 18:10:40
0
2949850
JoDer Knopf ist schwarz... verbaut ist glaube ich der analoge Drucksensor.Gruß Sascha

Verfasser:
Saschbum
Zeit: 19.04.2020 18:11:38
0
2949852
Auf dem Knopf ist auch die 1 und 0

Verfasser:
Saschbum
Zeit: 19.04.2020 18:15:07
0
2949856
Zitat von Brendler Beitrag anzeigen
Hallo Sascha,

den TEO gibt es mit kapazitivem (2 Messdrähte in der Zisterne) und analogem (Drucksensor) Messfühler in der Zisterne.

Was ist bei Dir verbaut.

Der Knopf vom Ein-Ausschalters ist schwarz ohne Aufdruck = kapazitiv
Auf dem Knopf weiß[...]



Schwarzer Knopf mit 1 und 0 und der analoge Drucksensor!
Danke schon mal
Gruß Sascha

Verfasser:
Brendler
Zeit: 20.04.2020 18:31:35
0
2950458
Zitat:
GEP TEO 3 Blinkt die grüne Betriebslampe und die rote 10% Lampe

Auf dem Knopf weiß aufgedruckt: I und 0 = analog = Drucksensor in der Zisterne
das bedeutet, dass der Sensor im Regenwassertank defekt ist. Bitte das Signal mal durchmessen, sollte zwischen 4 und 20 mA liegen.

Bei Bedarf kann ich Ersatz liefern. Meine Kontakdaten findest Du hier.

Gruß
Peter

Verfasser:
Saschbum
Zeit: 21.04.2020 13:42:24
0
2950834
Zitat von Brendler Beitrag anzeigen
Zitat:
[...]
das bedeutet, dass der Sensor im Regenwassertank defekt ist. Bitte das Signal mal durchmessen, sollte zwischen 4 und 20 mA liegen.

Bei Bedarf kann ich Ersatz liefern. Meine Kontakdaten findest Du[...]

Vielen Dank schonmal, Messe den heute Abend mal durch.
Melde mich dann
Gruß Sascha

Verfasser:
Michael Puxkandl
Zeit: 23.11.2021 21:53:25
0
3225697
Guten Tag,

nachdem eine TEO-3 Anlage aus 1998 dreißig Jahre herumlag, habe ich die endlich montiert und in Betrieb genommen. Der Vollständigkeit halber hätte ich gerne eine Montage- Betriebsanleitung für diese Anlage mit kapazitiver Wasserstandsmessung. Im Internet finde nur Anleitungen von (neueren ??) Geräten mit Drucksensor. Gibt es eine (alte??) Anleitung für Geräte mit kapazitiver Messung, wenn ja, wie könnte ich eine bekommen?

Besten Dank im voraus aus Graz/Österreich

Michael

Verfasser:
Brendler
Zeit: 24.11.2021 13:58:13
0
3225943
Zitat von Michael Puxkandl Beitrag anzeigen
hätte ich gerne eine Montage- Betriebsanleitung für diese Anlage mit kapazitiver Wasserstandsmessung.[...]

Bedienungsanleitung TEO-3-kapazitiv
Installationsanleitung TEO-3-kapazitiv

Gruß
Peter

Aktuelle Forenbeiträge
rogro schrieb: Doch Pumpe lief. Durchfluss ist keiner sichtbar, bzw....
Thorfinn Hansen schrieb: Sind die Herstellerseiten bekannt? Bei deinen Überlegungen hast...
ANZEIGE
Hersteller-Anzeigen
Environmental & Energy Solutions
 
Aktuelles aus SHKvideo
Website-Statistik