Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Verdichter läuft nicht an
Verfasser:
Hannes/esbg
Zeit: 23.03.2021 18:24:19
1
3129238
@ andreasjohannes!

Hol dir einen Elektriker aus der Umgebung, der kann erst einmal feststellen ob es eine solche Sanftanlaufkrücke gibt und er kann auch dieses Ding provisorisch kurzschließen um wieder Betrieb zu ermöglichen.

Wenn Du selbst nicht des Stromes Herr bist lass am besten die Finger davon, denn man lebt nur einmal!

Verfasser:
andreasjohannes
Zeit: 23.03.2021 20:13:10
0
3129294
schreibe das hier nochmal. Weil ich dringend einen Rat brauche. Der Kundendienst von Tecalor konnte mir auch nichts deutliches sagen, da es keine Fehlermeldungen gibt.
Wir wollten auch noch Wasser nachfüllen für die Heizungsstandleitung und habe etwas Wasser beim Anschließen in die Bodenplatte laufen lassen, da fing der Verdichter wieder an zu Saugen. Inzwischen läuft er wieder normal.
Was mich allerdings wundert, früher schaltete die WP bei sowas immer gleich ab, macht sie jetzt aber nicht mehr. Ist wohl der Sensor auf der Bodenplatte defekt, oder?

Kann es sein, dass der Verdichter nur noch auf zwei Phasen läuft?
Das VerdichterSymbol ist nämlich im Display zu sehen aber der Kompressor ist nicht zu hören / läuft nicht an, nix kein Klicken, garnichts ...und irgendwann läuft er plötzlich normal an. Aber m.E. hat die WP beim Aufheizen nicht genügend Power.
Ich habe auch den Eindruck, dass das Kompressorgeräusch nun leiser ist als früher.
Vielen Dank für eine Erklärung und ggf. Rat.

Verfasser:
geiz3
Zeit: 23.03.2021 20:18:54
0
3129296
Wie oft muss man dir noch sagen, das du dir einen Fachmann holen sollst?
Als ersters sollte sich das ein Elektriker ansehen.

Deine WP heilt sich nicht durch Handauflegen durchs Forum.

Verfasser:
hebu
Zeit: 23.03.2021 20:36:13
0
3129310
Der Verdichter wird keine Leistung mehr haben, darum ist er leiser. Der Verdichter wird ziemlich sicher defekt sein. Bekanntes Problem bei Stiebel, habe früher solche Anlagen repariert.

Verfasser:
hebu
Zeit: 23.03.2021 20:51:26
0
3129321
Sorry,ich war bei der WWK 300!

Verfasser:
Mastermind1
Zeit: 23.03.2021 20:52:42
0
3129322
Zitat von hebu Beitrag anzeigen
Der Verdichter wird keine Leistung mehr haben, darum ist er leiser. Der Verdichter wird ziemlich sicher defekt sein. Bekanntes Problem bei Stiebel, habe früher solche Anlagen repariert.



Bei Stiebel gibt's eigentlich nur zwei Bereiche:

Entweder elektrischer Natur (klebende schütze, Sicherungen....) -> kann der Elektriker prüfen.

Oder eben die Technik:

Sobald da der WKD.kommt und den Verdichter tauscht, kann man von einem wirtschaftlichen Totalschaden ausgehen... -> so erging es mir :-)
Eine Klimafirma wäre da günstiger....und wenn es nur um den KVA geht zur Abwägung was man machen will...

Verfasser:
andreasjohannes
Zeit: 01.04.2021 22:28:03
0
3132951
Bei unserer Wärmepumpe spinnt der Verdichter. Mal läuft er an mal nicht. Manchmal pumt er so komisch.
Hatte jetzt den Elektriker da, spezialisiert für Wärmepumpen. Er bestellte auf Ferndiagnose einen Schütz bei Stiebel und tauschte ihn aus. Ob er nun wirklich defekt war, weiß ich nicht. Der Kompressor läuft jedenfalls immer noch unregelmäßig.
Was nun tun? WKD?
Dem Ganzen fehlt irgendwie die Heizleistung, die Temperaturen stimmen auch WW,
aber eh das WW z.B wieder warm genug ist, braucht seine Zeit.

Vielleicht gibt es von Euch noch einen netten Rat.
Ansonsten allen Dank für alle Tips und Ratschläge und schöne Ostern.
Lieben Gruß
Andreas

Verfasser:
Peter_Kle
Zeit: 01.04.2021 22:49:46
0
3132959
Sanftanlasser überprüfen.

Verfasser:
gutheiz
Zeit: 02.04.2021 09:15:21
0
3132997
Zitat von andreasjohannes Beitrag anzeigen
Bei unserer Wärmepumpe spinnt der Verdichter.


Seit 12 Tagen bist du nicht Willens,oder in der Lage, uns den WP-Typ deiner Anlage zu nennen !
Das es keine Tecalor 300 I gibt hatte ich ja erwähnt.

Dann braucht man sich auch nicht wundern das ins blaue hinein immer wieder Platinen für Sanftanlauf etc.in den Ring geworfen werden.

Na dann schöne Ostern.

Verfasser:
hebu
Zeit: 02.04.2021 10:38:53
0
3133029
Es ist der THZ 300 I integral

Es ist eine THZ303 integrale,Heizung/Lüftung!
Die Anlage hat keinen Sanftanlasser.

Verfasser:
leluno
Zeit: 02.04.2021 12:59:35
0
3133088
hört sich doch sehr nach elektrischem Wackelkontakt an. Nachdem das Schütz neu ist, wohl irgendwo vor der Steuerleitung zum Schütz. Ich - zwei Wochen Ausbildung zum Elektriker - würde mit isoliertem Gegenstand die Platine vorsichtig abklopfen.

Verfasser:
gutheiz
Zeit: 02.04.2021 13:28:13
0
3133100
Zitat von andreasjohannes Beitrag anzeigen
Liebe Leute,
Wir hatten vorgestern eine Verstopfung beim Kondenswasserabfluss. Das Wasser ist unten in die Wanne gelaufen und kam vorne wieder raus


Wer seine WP wartungsmäßig so vergammeln läßt der hat wahrscheinlich auch noch nie gehört das es unter der Kondensat-Wanne ein Filtersieb gibt das ab und an gereinigt werden muß.
Der ganze Faden des Schreibers ist so verworren und ohne verwertbare Angaben das es wohl besser ist er wartet auf den KD.

Verfasser:
andreasjohannes
Zeit: 06.04.2021 09:05:06
0
3134676
Liebe Leute, vielen Dank für alle aufrichtigen Beiträge. Das hat mir schon geholfen. Ich bin hier kein Fachmann, habe zwar Instandhaltungsmechaniker in der Textilbranche gelernt, also verstehe was Fehlersuche, daher dankbar für die Hinweise.
1. Eine zeitlang läuft die WP normal, auch der Kompressor, dann plötzlich hat er dieses Sauggeräusch. Habe es mal auf Youtube gestellt: https://youtu.be/Q7eWhoPC0y4
2. Das Kompressorsymbol erscheint auf dem Display, der Intervall ist auf 20 min eingestellt, heißt das dann auch, dass der Kompressor starten muss oder kommt er nur bei Bedarf.
Vielen Dank


P.s. Herrn gutgeiz möchte ich bitten die Art und Weise seiner Kommentare mal zu bedenken. Diese ermutigt nicht gerade in solchen Notsituationen und hilft auch nicht viel. Wir sind keine kleinen Jungs sondern alle erwachsene Leute. Der Qualität des Forums schadet der Umgangston. Danke für die Aufmerksamkeit. (Vielleicht gehört dieser Kommentar in eine andere Rubrik?)

Verfasser:
Klappert D
Zeit: 08.04.2021 19:46:05
0
3136076
Hallo zusammen
Ich habe eine Stiebel Eltron Luft WPL 13
Nach einer Stromabschaltung läuft die WP nicht mehr nach den eingegebenen Zeiten der Programmsteuerung an. Momentan ist der Betrieb nur über den Sofortstart möglich.
Heizung wird wieder warm , somit kein defekt am Verdichter.
WPL habe ich auch mal resettet, keine Änderung
Ein Reset der Steuereinheit WPMW 2 ( im Keller ) hat auch keine Auswirkungen gehabt.
Was könnte das sein ??? Wo könnte ich das Ein / Aussignal der Schaltuhr abgreifen.
Ich könnte mir auch vorstellen das der Verdichter doch eher Temperatur gesteuert ist und nicht nach Zeiteinstellung der Steuerung seinen Dienst verrichtet.
Die Grundeinstellungen habe ich überprüft. Der nächste Schritt wäre ein Stiebel Eltron Mitarbeiter der beim letzten mal noch nicht einmal ein defektes Ausgleichsgefäß entdeckt hat und dafür noch eine Menge Geld haben wollte.

Aktuelle Forenbeiträge
Sideshowbob100 schrieb: Das einfachste ist es wenn Du das ganze zeitlich steuerst. Ist zwar nicht smart aber erfüllt auch seinen Zweck. Du musst halt zusehen, dass die WP überwiegend tagsüber läuft. Das kriegst du recht einfach...
mlapp schrieb: Das war die richtige Antwort. Habs mir mal durchgerechnet in welcher Zeit sich die Anschaffung amortisieren würde und komme bei meinen aktuellen Bezugskosten vom Gas und Strom auf rund 40 Jahre. So hab...
ANZEIGE
Hersteller-Anzeigen
Hochleistungsfähige, intelligente Systeme und Produkte für Bad und Sanitär
Mit Danfoss ist alles geregelt
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Aktuelles aus SHKvideo
Website-Statistik